Error while creating custom RBAC roles for Enterprise users
We are still implementing the mitigation.
Ongoing for 3h and 22m
- Incident ID
- #38165793
- Impact
- none
- Components
- openai
Updates
-
investigating Aug 13, 2026, 10:03 PM GMT+08:00
We are investigating an issue while creating custom RBAC roles for Enterprise users.
-
identified Aug 13, 2026, 10:29 PM GMT+08:00
We are still implementing the mitigation.
-
identified Aug 13, 2026, 10:49 PM GMT+08:00
We are still implementing the mitigation.
-
identified Aug 13, 2026, 11:44 PM GMT+08:00
We are still implementing the mitigation.